Switch to full style
Alles über die Technik der originalen 750er Motoren
Antwort erstellen

Läuft nach Umfallen nicht mehr

15 Mai 2018 21:42

Hallo zusammen,

mir ist am Wochenende ein Missgeschick passiert.
Zwar ist mir meine ZXR 750 L umgekippt, habe mich noch dagegengestemmt, sie aber nur noch sanft auf die rechte Seite legen können und
dann gleich den noch laufenden Motor ausgeschalten.
Als ich sie wieder auf beiden Rädern hatte und starten wollte, ging erstmal nicht viel.
Als würde irgendetwas blockieren, sodass der Anlasser nur Phasenweise ruckartig den Motor gedreht hat.
Mit mehr Saft durchs fremdstarten, sprang sie dann nach ewigem orgeln an, hat aber richtig stark und weiß geraucht. Roch nach meinem dafürhalten
auch nach verbranntem Öl.
Sobald man dann den Motor etwas über das Standgas hochdrehen wollte, war sie gleich am absterben.
Hab daraufhin die Airbox, welche auch voller Benzin und Öl war, ausgebaut.
Ohne Airbox lief sie, solange der restliche Sprit gereicht hat (Tank war ja auch abgebaut), allerdings auch nicht besser.
Im Ansaugbereich der Vergaser war jedoch kaum Öl zu sehen. Was mir jedoch noch aufgefallen ist, dass die Ansaugventile von oben gesehen sehr schwarz verkokt sind.


Jetzt zu meiner Frage:

Was könnte alles kaputt sein und wo fange ich am besten zuerst zum suchen an?

Damit ich nicht ganz planlos starte.

Re: Läuft nach Umfallen nicht mehr

15 Mai 2018 22:17

Ich denke mal, daß sie über die Kurbelwellengehäuseentlüftung nen ordentlichen Schluck Öl bekommen hat.
Wenn sie "nur" sanft abgelegt und sofort der laufende Motor gestoppt wurde, kann kein großer Schaden entstanden sein kann.
Und Deine Ventile waren bereits zuvor verkokt (Ventilspiel? Schaftdichtungen?)!

Wenn Du alles wieder zusammengebastelt und den Ölstand gecheckt hast, lass sie im Stand laufen, bis sie Gas annimmt und fahr dann nicht unbedingt durch eine Wohngegend, denn das Öl in den Brennräumen bekommst Du nur durch Freibrennen los - und das kann durchaus ne Weile dauern!
Stell Dich auch auf "exotische" Gerüche, Öl aus dem ESD und Qualmereien bei den nächsten Startvorgängen ein.
Siehe auch: http://www.zxr750.de/board/viewtopic.php?f=59&t=42940 - Part III, im Mittelfeld

Beginnt sie eindeutig annormale mechanische Geräusche von sich zu geben, sofort ausknippsen und melden!

Re: Läuft nach Umfallen nicht mehr

06 Jun 2018 21:09

Vielen Dank für die Tipps :-)
Zugegebenermaßen komme ich leider nicht so oft dazu mich mit ihr zu beschäftigen oder sie zu fahren.
Aber ich habe den Vergaser und Airbox vom Öl befreit, alles wieder zusammengebaut.
Siehe da, sie läuft wieder. Anfangs hat sie zwar noch sehr stark gequalmt, Gas hat sie aber von Anfang an wieder angenommen und nach kurzer Fahrtzeit hatte auch das qualmen ein Ende.
Jetzt komme ich nur leider gleich schon mit dem nächsten Problem. Zwar hat sie jetzt ab ca. 9000 U/min, also da wo sie normal richtig zündet, ein richtiges Leistungsloch und
verschluckt sich regelrecht. So als würde nicht genug Sprit oder Luft durchkommen.
Kann das auch noch mit dem Umfallen in Zusammenhang stehen oder hab ich einfach nur beim zusammenbauen was verkackt?

Vielen Dank schon gleich wieder für die Antworten und schönen Abend euch noch.

Re: Läuft nach Umfallen nicht mehr

06 Jun 2018 21:45

Spritschlauch geknickt?! Dreck im System durch das der tank eine große Erschütterung hatte. Luftfilter so derbe verölt das er nicht mehr richtig arbeitet.

Re: Läuft nach Umfallen nicht mehr

07 Jun 2018 5:54

MoritzSchaffner hat geschrieben:....................oder hab ich einfach nur beim zusammenbauen was verkackt?



klingt plausibel.
ich hatte letztens das gleiche problem bei einer (nicht meiner) ZX-10. da war der spritschlauch nach der pumpe verdrückt, und ab drehzahl X war schluß mit leistung.
Antwort erstellen