Ich benötige dringend Hilfe

Alles über die Technik der originalen 750er Motoren
KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Ich benötige dringend Hilfe

Beitrag von KB9 »

Hallo liebe Gemeinde,

meine ZXR 750 J BJ 92 will ihr Standgas einfach halten. Ich bereits alles ausgetauscht was mir so möglich war :
- Motor ca 39000 km
- Vergaserbank 30000 km
- Zinkerzen
- Zündspule
- CDI
- Ansaugstutzen neu


die CO Schrauben sind auf 1 1/2 gestellt. Dennoch sind die Zündkerzen verrußt. Beim Abtouren bleibt sie auch bei ca 2000 touren kurze Zeit hängen.

Hat jemand vielleicht noch eine Idee was ich machen könnte?

Vielen Dank an euch im voraus.

VG aus Thüringen KB9

Benutzeravatar
Benny
ZXR-Konstrukteur
Beiträge: 1627
Registriert: 03 Aug 2010 18:19
ZXR-Modellreihe: K (91/92)
Wohnort: Bisingen

Re: Ich benötige dringend Hilfe

Beitrag von Benny »

klingt für mich nach Vergaserproblem.

Falschluft an den Ansaugstutzen?
Leerlaufdüsen verschmutzt?
Gaszüge klemmen oder gehen schwer zurück?
Die CO Schraube (Gemischschraube) einfach mal weiter raus drehen um anzufetten?
schlecht Synchronisiert?

Gruß
ZXR 750 K (Elphi)
ZXR 750 J (Lore)

KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Re: Ich benötige dringend Hilfe

Beitrag von KB9 »

Vielen Dank für die Antwort!
Also die CO Schrauben hatte ich schon Mal ne viertelste Umdrehungen mehr raus gedreht ... Da läuft sie noch bescheidener. Die Ansaugstutzen sind neu und dich. Ich werde Mal nach den Leerlaufdüsen schauen. Die Gaszüge sind frei.

VG

Benutzeravatar
Super Rider
ZXR-Guru
Beiträge: 3878
Registriert: 31 Okt 2008 22:39
ZXR-Modellreihe: J (91/92)
Wohnort: FFM
Kontaktdaten:

Re: Ich benötige dringend Hilfe

Beitrag von Super Rider »

Verstehe die Frage bzw. das Problem nicht wirklich..

"... will ihr Standgas einfach halten"
- Ich müsste mir wohl noch länger überlegen, warum das schlecht sein soll.

"Ich bereits alles ausgetauscht was mir so möglich war :
- Motor ca 39000 km
- Vergaserbank 30000 km
- Zinkerzen
- Zündspule
- CDI"

All das wurde getauscht? Oder was denn nun?

Benutzeravatar
Windy-ZXR
ZXR-Konstrukteur
Beiträge: 2450
Registriert: 27 Sep 2008 15:51
ZXR-Modellreihe: J (91/92)
Wohnort: 833** im Chiemgau

Re: Ich benötige dringend Hilfe

Beitrag von Windy-ZXR »

Super Rider hat geschrieben:
01 Mai 2021 14:06
Verstehe die Frage bzw. das Problem nicht wirklich..

"... will ihr Standgas einfach halten"
- Ich müsste mir wohl noch länger überlegen, warum das schlecht sein soll.
mir ged´s genauso aber ich denke er hat ein "nicht" vergessen......
aufgrund dieser ungewissheit und der doch sehr spärlichen fehlerschilderung, warte ich erstmal.

dennoch möchte ich hier etwas klarheit bringen
KB9 hat geschrieben:
30 Apr 2021 19:25
- Zinkerzen
die teile heissen korrekt "Zündkerze" :wink:
form follows function

KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Re: Ich benötige dringend Hilfe

Beitrag von KB9 »

Hallo,
Das stimmt, da habe ich mich vielleicht ein wenig unverständlich ausgedrückt.

Meine oben aufgeführte Liste ... Dies alles habe ich schon ausgetauscht.
Wenn ich aber nun die CO auf 1 1/2 drehen (also lt. WHB) bleibt sie bei 2000 Umdrehungen beim abtouren kurz hängen. Dann hält sie aber das Standgas relativ gut. Das Kerzenbild ist dabei verrußt.
Wenn ich nun aber die CO Schrauben auf 1 3/4 drehe, dann hängt sie dennoch bei 2000 Umdrehungen und hält das Standgas nicht Und das Kerzenbild ist dennoch verrußt.

Ich hoffe jetzt habe ich es besser beschrieben.

VG

Benutzeravatar
Windy-ZXR
ZXR-Konstrukteur
Beiträge: 2450
Registriert: 27 Sep 2008 15:51
ZXR-Modellreihe: J (91/92)
Wohnort: 833** im Chiemgau

Re: Ich benötige dringend Hilfe

Beitrag von Windy-ZXR »

Benny hat geschrieben:
01 Mai 2021 9:44
klingt für mich nach Vergaserproblem.
da sind wir uns jetzt einig.
ohne die vergaserbatterie ultraschall zu reinigen und alle bohrungen penibel zu kontrollieren, seh ich da wenig hilfe möglichkeit. da die basis hier in undefiniertem zustand ist. zugegeben bin ich aber kein vergaser spezialist.
form follows function

Benutzeravatar
Tie
Fremdkörper 2.0 reloaded
Beiträge: 7074
Registriert: 16 Mai 2004 20:42
ZXR-Modellreihe: ZX-7R
Wohnort: Otterfing/Bayern
Kontaktdaten:

Re: Ich benötige dringend Hilfe

Beitrag von Tie »

Was passiert, wenn Du die Standgasschraube bewegst? Wenn Du ganz runter gehst, hält sie dennoch die Drehzahl?
Hast Du mal synchronisiert, ob Dir ein oder zwei Zylinder davonlaufen?
Woher soll ich wissen was ich denke, wenn ich nicht lese, was ich schreibe?

Bild

Grammatik gelernt bei Yoda Du hast???

KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Re: Ich benötige dringend Hilfe

Beitrag von KB9 »

Wenn ich die Standgasschraube raus drehe und auf ca 1000 Umdrehungen einstelle hält sie es ganz gut.( Bei 1 1/2 Umdrehungen der CO Schrauben). Dennoch hängt sie beim Abtouren bei ca 2000 Umdrehungen. Synchronisiert habe ich noch nicht. Aber ein guter Hinweis ! Vielen Dank. Das werde ich gleich die Woche in Angriff nehmen.
Aber 1 1/2 Drehungen bei der CO Schraube sind doch korrekt oder ? Oder gibt es da häufig Abweichungen?

VG aus Thüringen

Benutzeravatar
Super Rider
ZXR-Guru
Beiträge: 3878
Registriert: 31 Okt 2008 22:39
ZXR-Modellreihe: J (91/92)
Wohnort: FFM
Kontaktdaten:

Re: Ich benötige dringend Hilfe

Beitrag von Super Rider »

Da kann es von Gaser zu Gaser und von Motor zu Motor Abweichungen geben.

Auch könnten die Nadelventile undicht sein.
Oder deine Gaszüge hängen .. oder dein Gasgriff klemmt..

AkoRps73
ZXR-Fahrschüler
Beiträge: 147
Registriert: 28 Apr 2019 16:06
ZXR-Modellreihe: anderes Mopped
Wohnort: Witten

Re: Ich benötige dringend Hilfe

Beitrag von AkoRps73 »

Den Bremsenreinigertest schon gemacht? Vergaserschwimmerkammerfüllstand schon kontrolliert? Die Düsen einmal mit dünnen Draht durchstechen aber er muss aus weichen material bestehen der Draht, kein Stahldraht nehmen.

Benutzeravatar
GreenOne
ZXR-Begatter
Beiträge: 1196
Registriert: 29 Sep 2002 4:08
ZXR-Modellreihe: H (89/90)
Wohnort: 71634 Ludwigsburg
Kontaktdaten:

Re: Ich benötige dringend Hilfe

Beitrag von GreenOne »

Für mich klingt das stark nach Falschluft an den Ansaugstutzen - daher unbedingt erstmal den Bremsenreinigertest durchführen.
Falls es daran nicht liegt, wurden ja die weiteren Maßnahmen schon beschrieben.
--- Wenn es an Argumenten fehlt kommt meistens ein Verbot dabei raus ---

Benutzeravatar
Matschak
da ograuschte
Beiträge: 3565
Registriert: 04 Dez 2006 18:08
ZXR-Modellreihe: M (93-95)
Wohnort: Bayern

Re: Ich benötige dringend Hilfe

Beitrag von Matschak »

Versuch mal die CO-Schrauben auf 2 - 2 1/4 raus zu drehen. Dann das Standgas auf keinen Fall zu hoch einstellen. (Im betriebswarmen Zustand ohne Choke)
Schlechtes abtouren kann auch am Standgas liegen, oder eben an Falschluft.
Gruß
Matschak

______________________________________________________________________________
Projekt M
Projekt M2
http://www.blackfarmer-racing.de <--- :-)

KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Re: Ich benötige dringend Hilfe

Beitrag von KB9 »

Guten Morgen liebe Gemeinde,

ich habe nun nach den Hinweisen den Vergaser synchronisiert und zusätzlich die Benzinzufuhr T-Stücke mit neuen O-Ringen abgedichtet. Die Ansaugstutzen habe ich nun von der L verbaut und auch mit neuen O-Ringen eingesetzt. Da zieht sie auch keine Falschluft. Dennoch musste ich die CO-Schrauben auf 2 1/2 drehen damit sie relativ gut im Standgas läuft.

Kann ich diese Einstellung so lassen oder ist davon besser abzuraten? Oder braucht sie vielleicht noch eine viertelste Umdrehung raus um ganz ruhig zu laufen?

VG
KB9

Benutzeravatar
Matschak
da ograuschte
Beiträge: 3565
Registriert: 04 Dez 2006 18:08
ZXR-Modellreihe: M (93-95)
Wohnort: Bayern

Re: Ich benötige dringend Hilfe

Beitrag von Matschak »

2 1/2 Umdrehungen sind schon ok, wenn sie mit 2 3/4 besser läuft, dann wäre das auch ok. Spätestens bei der AU sagt dir der Prüfer ob sie zu fett läuft.
Ich persönlich hätte keine Bedenken.
Gruß
Matschak

______________________________________________________________________________
Projekt M
Projekt M2
http://www.blackfarmer-racing.de <--- :-)

KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Re: Ich benötige dringend Hilfe

Beitrag von KB9 »

Also haben die Vergaser jetzt auf 2 3/4 eingestellt und sie läuft wirklich viel besser. Jetzt ist nur das Problem das wenn sie warm wird aus geht und im Standgas hüpft? Sie furzt auch aus den Vergaser ab und zu zurück. Was kann das nur wieder sein ? Bin langsam am verzweifeln? Kann es vielleicht die Spritpumpe sein ?

VG KB 9

KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Re: Ich benötige dringend Hilfe

Beitrag von KB9 »

Hab auch gerade nochmal die Kerzen raus. Die sind komischerweise immer noch schwarz.

Benutzeravatar
Matschak
da ograuschte
Beiträge: 3565
Registriert: 04 Dez 2006 18:08
ZXR-Modellreihe: M (93-95)
Wohnort: Bayern

Re: Ich benötige dringend Hilfe

Beitrag von Matschak »

Na dann läuft sie aber mit 2 3/4 nicht gut. Du musst die CO-Schrauben schon bei warmen Motor einstellen, nicht wenn der Motor noch mit Choke läuft.
Gruß
Matschak

______________________________________________________________________________
Projekt M
Projekt M2
http://www.blackfarmer-racing.de <--- :-)

KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Re: Ich benötige dringend Hilfe

Beitrag von KB9 »

OK , dass heißt also Luftfilter runter und dann bei Standgas einstellen... Wie bekomme ich aber die beste Einstellung hin wenn sie immer wieder ausgeht?
VG

Benutzeravatar
Super Rider
ZXR-Guru
Beiträge: 3878
Registriert: 31 Okt 2008 22:39
ZXR-Modellreihe: J (91/92)
Wohnort: FFM
Kontaktdaten:

Re: Ich benötige dringend Hilfe

Beitrag von Super Rider »

KB9 hat geschrieben:
17 Mai 2021 16:04
Hab auch gerade nochmal die Kerzen raus. Die sind komischerweise immer noch schwarz.
Hast ja auch das Gemisch fetter gestellt.

KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Re: Ich benötige dringend Hilfe

Beitrag von KB9 »

Also wenn man die co schrauben raus dreht, wird das Gemisch fetter ? , Ich dachte dadurch wird es magerer.
Denke ich da vollkommen falsch?

Benutzeravatar
Matschak
da ograuschte
Beiträge: 3565
Registriert: 04 Dez 2006 18:08
ZXR-Modellreihe: M (93-95)
Wohnort: Bayern

Re: Ich benötige dringend Hilfe

Beitrag von Matschak »

Da denkst du falsch. Raus ist fetter, rein ist magerer.
Gruß
Matschak

______________________________________________________________________________
Projekt M
Projekt M2
http://www.blackfarmer-racing.de <--- :-)

Benutzeravatar
Veidi
Magenmensch
Beiträge: 3313
Registriert: 18 Apr 2012 20:43
ZXR-Modellreihe: K (91/92)
Wohnort: Mehlmeisel

Re: Ich benötige dringend Hilfe

Beitrag von Veidi »

Da hat er recht der Matschak.

Bei der Leerlaufluftschraube - die aber nicht alle haben, da quasi Extraausstattung anstatt der Leerlaufluftdüse und soweit ich weiß nur für die Flachschieber zu haben - wäre es so wie du schreibst, raus magerer, rein fetter.

Ab einer bestimmten Umdrehung der Gemischregulierschraube - bei Flachies mehr als 1 3/4 raus - sollte man die Leerlaufdüse größer machen, damit man wieder in einen besser regulierbaren Bereich kommt.
Ok, das hilft dir mit nem Gleichdruckvergaser jetzt nicht weiter, aber die Tendenz zeigt auf jeden Fall, das da im Leerlaufsystem evtl was nicht stimmt,
Wobei dieses Hängen bleiben auch meiner Meinung nach Falschluft ist.
Das kompensierst du jetzt mit der fetteren Gemischeinstellung etwas, nur wie du selber gemerkt hast, wenn das zu fett wird, hängt se zwar nicht mehr, aber geht halt einfach aus.

Du hast nicht geschrieben, ob du den Test mit Bremsenreiniger an die Stutzen zwischen Vergaser und Zylinderkopf schon gemacht hast.
Die vier O-Ringe dort neu, ok - gut.
Aber deswegen kann trotzdem noch Falschluft gezogen werden, und zwar dort, wo die Vergaser mit den Schellen in den Stutzen festgemacht werden.

Weiterhin kommt noch dazu - wie Windy schon schrieb - das ohne eine penible Reinigung und das dann noch mit Ultraschall alles andere nur stochern im Nebel ist.
Nen Vergaser besteht nicht nur aus nem einfachen Gehäuse, in das paar Düsen eingeschraubt sind. Da sind Kammern, Bohrungen etc drin.
Grad das Leerlaufsystem ist da sehr eng bemessen in den Radien. Da kann schnell mal ne Bohrung IM Vergasergehäuse zu sein und dann stimmt das alles hinten und vorne nicht mehr.
Schöne Grüße

Andi

Lila Pausen 2020:
Almeria 20.04. bis 24.04.
Slovakiaring 18.06. bis 21.06. und 07.09. bis 08.09.
Brünn 09.09. bis 10.09.

KB9
Rollerfahrer
Beiträge: 24
Registriert: 02 Mai 2020 22:41
ZXR-Modellreihe: J (91/92)
Wohnort: Eisenberg

Re: Ich benötige dringend Hilfe

Beitrag von KB9 »

Moin Moin ,
Vielen Dank nochmal für die schnellen Ratschläge und jetzt auch diese ausführliche Erläuterung der Gemischschraubeneinstellung. Da habe ich immer falsch gedacht. Den Bremsenreinigertest werde ich die Tage nochmal durchführen und die CO Schrauben lt. WHB drehen .
VG KB9

Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
Beiträge: 6870
Registriert: 18 Sep 2002 17:59
ZXR-Modellreihe: H (89/90)
Wohnort: Hessen
Kontaktdaten:

Re: Ich benötige dringend Hilfe

Beitrag von Terrini »

Matschak hat geschrieben:
06 Mai 2021 21:48
Schlechtes abtouren kann auch am Standgas liegen
Das sollte man wirklich nicht unterschätzen. Ein mm zu viel an der Standgasschraube gedreht und man hat den Salat. Es sollte sich bei rund 1.000U/Min schon ein stabiles Standgas einstellen, wenn die Synchronisation der Vergaser passt.
Ultraschall hilft, ist aber nicht immer die Lösung. Wir mussten bereits Gaser entsorgen, weil auch Ultraschall die Bypassbohrungen wohl nicht frei bekam. Hingegen hat das direkte Ersetzen von Stand- und Hauptdüsen vielfach die gewünschten Ergebnisse gebracht, statt x-mal die Gaser in ein Ultraschallbad zu tauchen.
Terrini


ZXR 750H2
Street Triple 765R

Antworten