Problem Bremsbelag nutzt schief ab

Welche Beläge sind am besten? Welche Alternativ-Bremsanlage paßt? Welche Handpumpe ist der ultimative Bringer? Hier gibt's Antworten.
Antworten
Benutzeravatar
Jürgähn
der Rasenmäher Mann
Beiträge: 120
Registriert: 02 Jul 2006 13:46
ZXR-Modellreihe: H (89/90)
Wohnort: Düsseldorf

Problem Bremsbelag nutzt schief ab

Beitrag von Jürgähn »

Hab dieses Problem, der innere Bremsbelag des Sattels hinten nutzt sich schräg ab Bremsbelag links 4,2 MM rechts 1,8 MM. Hab ich schon länger deshalb beim letzten Bremsbelag wechsel Bremsscheibe neu Bremssattel gebraucht aber mit Tour Max Rep Satz überholt und Bremssattelträger gebraucht montiert. Spannstifte wurden natürlich auch erneuert. Das Problem mit dem einen schräg ablaufenden Bremsbelag ist geblieben. Bremsbeläge haken nicht im Sattel Bremskolben sind leichtgängig.Jemand ne Idee bzw. hatte das Problem selber u kann mir die Lösung verraten ?
Gruß Jürgähn
Gruß Jürgähn

Es ist leicht,wenn man klug ist sich dumm zu stellen

Benutzeravatar
Dog
ZXR-Gott
Beiträge: 5747
Registriert: 17 Feb 2009 23:08
ZXR-Modellreihe: L (93-95)
Wohnort: Sülzer Hood....

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Dog »

Moinsen Jürgen,

alles wie du es beschrieben hast würde ich auch so machen.

Der hintere Sattel hat ja nur einen Kolben und der innere Belag wird ja passiv gegen die Scheibe gedrückt. Kann es sein das der Sattel schief ist oder die Aufnahme dafür einen "weg" hat?!

Vielleicht solltest du mal eine dünne Unterlegscheibe auf der einen Seite unter legen. So 0,5mm, bin kein ausgewiesener H-Kenner aber das wäre meine Überlegung dazu....So aus der Hüfte raus...
Deus iudex meus.

Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
Beiträge: 6871
Registriert: 18 Sep 2002 17:59
ZXR-Modellreihe: H (89/90)
Wohnort: Hessen
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Terrini »

Dog hat geschrieben:
Der hintere Sattel hat ja nur einen Kolben und der innere Belag wird ja passiv gegen die Scheibe gedrückt.
Nö, Dog, hinten ist kein Schwimmsattel verbaut, ergo ist auch keiner der Beläge "passiv". ZXR hat hinten 2 Druckkolben, entsprechend auch 2 Entlüfternippel.

Abnutzung innen rechts (rechts wäre dann zur Fahrzeugmitte deutend, also auflaufende Seite?), deutet auf Verkanten des Belags hin. Wäre der Sattel schief auf dem Halter, müßte der äußere Belag ja ebenfalls schief ablaufen ( dann nur eben außen links).

Mir fällt dazu nur ein:
inneren Belag auf wirkliche Freigängkeit im Sattel prüfen. Aftermarket Beläge haben manchmal geringfügig andere Maße an der Grundplatte. Ggfs die Plastikabdeckung weglassen. Sollte die gar nicht drauf sein, eben eine montieren (nur so kann man Fehler ausschließen).
Die Achshülse auf übermäßiges Spiel Achsseitig und Lagerseitig (Nadellager) checken.
Die Zugstrebe nicht am Sattel festknallen, um Biegemomente auszuschließen. Schraube Zugstrebe zum Sattelhalter hat Standard selbstsichernde Mutter und hat zudem auch noch einen Splint, also ruhig weniger fest anziehen.

Final - anderen Sattel probieren.
Terrini


ZXR 750H2
Street Triple 765R

Benutzeravatar
Super Rider
ZXR-Guru
Beiträge: 3774
Registriert: 31 Okt 2008 23:39
ZXR-Modellreihe: J (91/92)
Wohnort: FFM
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Super Rider »

Terrini hat geschrieben: Final - anderen Sattel probieren.
Das würde ich noch als eine Stufe vor final einordnen.
Final wäre, die hintere Bremse einfach nicht mehr zu benutzen. :lol:

Irgendjmd. hatte hier sogar mal ein Bremspedal, wo der Hinweis angebracht war,
man soll das Ding nicht berühren.
520er Kettensatz mit Alu KR gibt's bei mir

Benutzeravatar
Windy-ZXR
ZXR-Konstrukteur
Beiträge: 2357
Registriert: 27 Sep 2008 15:51
ZXR-Modellreihe: H (89/90)
Wohnort: 833** im Chiemgau

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Windy-ZXR »

jeder der schonmal die kolben, beim reinigen über die pumpe rausgedrückt hat, kann bestätigen, dass nicht alle kolben gleichzeitig rauskommen.
selbst bei neuwertigen kisten. warum sollten dann fast 30 jahre alte teile synchron arbeiten ?
mach alles schön sauber, entgrate die gleitflächen der trägerplatten und gut iss. die präzision einer atomuhr wirst du hier nicht finden.
form follows function
.........2019 wieder in Brünn/ Most und Schlowakkenring
März WSBK Thailand / Buriram BMW Werksteam #28

Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
Beiträge: 6871
Registriert: 18 Sep 2002 17:59
ZXR-Modellreihe: H (89/90)
Wohnort: Hessen
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Terrini »

Super Rider hat geschrieben:
Terrini hat geschrieben: Final - anderen Sattel probieren.
Das würde ich noch als eine Stufe vor final einordnen.
Final wäre, die hintere Bremse einfach nicht mehr zu benutzen. :lol:

Irgendjmd. hatte hier sogar mal ein Bremspedal, wo der Hinweis angebracht war,
man soll das Ding nicht berühren.
Der Jürgähn nutzt die Bremse wohl intensiv... :lol: So intensiv, dass sie ihm auch schon mal "ausgestiegen" ist, sagen jedenfalls die Gerüchte :wink:.

Meine hinteren Beläge waren bereits drin, als Jürgähn das Teil bei Ibay geschossen hat, und werden´s wohl auch bleiben. So verhärtet wie die inzwischen sind, kommt da außer Quietschen eh nicht mehr viel....

Windy,
das ist ja alles normal, was Du da schreibst. Wenn einer auf Druck ist, kommt dann eben der Rest hinterher.
Dass aber nur ein Belag deutlich schief abläuft, ist wohl ein funktionales Problem, welches sich auch mit Alter eher nicht erklären lässt. Ich würd´s auch nicht hinnehmen wollen.
Dass der Jürgähn hier fragt, obwohl selbst Mechanikus, zeigt doch, dass das so nicht akzeptabel ist.
Terrini


ZXR 750H2
Street Triple 765R

Benutzeravatar
Tie
Fremdkörper 2.0 reloaded
Beiträge: 7307
Registriert: 16 Mai 2004 20:42
ZXR-Modellreihe: ZX-7R
Wohnort: Otterfing/Bayern
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Tie »

Ich halte es für am Wahrscheinlichsten, eine mechsnische Ursache zu suchen. Die Führungsstifte, die gerne einlaufen sind neu und scheiden aus. Ein Grad in den Führungen, im Sattel übersehen, so daß der Belag verhakt? Oder vielleicht am Belagträger selbst?
Woher soll ich wissen was ich denke, wenn ich nicht lese, was ich schreibe?

Bild

Grammatik gelernt bei Yoda Du hast???

Benutzeravatar
Super Rider
ZXR-Guru
Beiträge: 3774
Registriert: 31 Okt 2008 23:39
ZXR-Modellreihe: J (91/92)
Wohnort: FFM
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Super Rider »

Also bei mir habe ich die hintere Bremse damals auch nur für den TÜV hübsch gemacht.
Die alten Beläge sahen (u.a. wg. konsequenter Nichtnutzung) recht fertig aus -- zumindest aus dem Blickwinkel des pot. Begutachters.
Stellte sich raus, dass die Dinger einfach nur ganz schön dick angerostet waren, was den Anschein erweckte.
Tatsächlich waren die aber noch mehr als dick genug für die nächsten x-Mal TÜV.
Wenn ich mich recht erinnere, war die "Abnutzung" (wenn man bei mir davon sprechen kann) auch zumindest leicht einseitig.
Neue, billigste, Beläge (halt mit KBA) eingebaut, eingebremst für TÜFF, und vergessen.
Werde aber evtl. noch kurz berichten, wie es sich nach dem Wechsel vllt. noch entwickelt hat,
wenn/falls ich mal endlich dazu komme, die vor ca. 7-8J gekaufte Stahlflex Leitung hinten auch tatsächlich zu verbauen. :lol:

"Jaja, ich hab Stahlflex..
..im Keller liegen" :mrgreen:
520er Kettensatz mit Alu KR gibt's bei mir

Benutzeravatar
Dog
ZXR-Gott
Beiträge: 5747
Registriert: 17 Feb 2009 23:08
ZXR-Modellreihe: L (93-95)
Wohnort: Sülzer Hood....

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Dog »

Terrini hat geschrieben:
Dog hat geschrieben:
Der hintere Sattel hat ja nur einen Kolben und der innere Belag wird ja passiv gegen die Scheibe gedrückt.
Nö, Dog, hinten ist kein Schwimmsattel verbaut, ergo ist auch keiner der Beläge "passiv". ZXR hat hinten 2 Druckkolben, entsprechend auch 2 Entlüfternippel.

Tatsache, hatte ich am Schreibtisch anders in Erinnerung :rasta: :prost:
Deus iudex meus.

Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
Beiträge: 6871
Registriert: 18 Sep 2002 17:59
ZXR-Modellreihe: H (89/90)
Wohnort: Hessen
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Terrini »

Dog hat geschrieben:

Tatsache, hatte ich am Schreibtisch anders in Erinnerung :rasta: :prost:
Ein Schreibtisch hat gar keine..... :roll: :lol:
Terrini


ZXR 750H2
Street Triple 765R

Benutzeravatar
Windy-ZXR
ZXR-Konstrukteur
Beiträge: 2357
Registriert: 27 Sep 2008 15:51
ZXR-Modellreihe: H (89/90)
Wohnort: 833** im Chiemgau

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Windy-ZXR »

Terrini hat geschrieben:
Windy,
......
Dass der Jürgähn hier fragt, obwohl selbst Mechanikus, zeigt doch, dass das so nicht akzeptabel ist.
okay, das versteh ich. dann würde ich als erstes versuchen das spiel zwischen zange und scheibe zu ermitteln. rad ausbauen und den eingebauten sattel auf der achse mit einem flacheisen vorsichtig seitlich hin- und herdrücken.
so würd ich erstmal vorgehen.
dann wieder alles zusammenbaun, bremsbeläge raus und die kolben rausdrücken. visuell auf parallelität kolben/scheibe prüfen.

ab schönsten wäre es aber, wenn man hier einpaar bilder einstellen würde. vieraugenprinzip.
form follows function
.........2019 wieder in Brünn/ Most und Schlowakkenring
März WSBK Thailand / Buriram BMW Werksteam #28

Benutzeravatar
Jürgähn
der Rasenmäher Mann
Beiträge: 120
Registriert: 02 Jul 2006 13:46
ZXR-Modellreihe: H (89/90)
Wohnort: Düsseldorf

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Jürgähn »

Nur zur Info, Bremssattel Kolben raus ohne Riefen Kratzspuren, mit Tour Max Dichtungssatz eingebaut nachdem die Nuten d Dichtringe perfekt m dem Sattel gesäubert wurde, In den Führungsstücken des Sattels kein Grat kein Rostpickel der den Belag behindert, Brembo Sintermetallbeläge verwendet mit neuen Stiften,Sattel sitzt gerade Test Bremsscheibe mit Kreide einreiben Motor an 1 Gang rein laufen lassen Bremsdruck leicht aber stetig erhöhen abrieb der Kreide gleichmässig, nur in der Praxis sieht es dann so aus das der innere Belag nach vorne gesehen viel mehr stark abnutzt sodas der neue Satz Beläge nach ca. 10000 KM am Ende ist.Davon sind denn aber ca 7500 km Italien Pässe fahren dabei und da nutze ich die hintere Bremse viel.
Gruß Jürgähn
Gruß Jürgähn

Es ist leicht,wenn man klug ist sich dumm zu stellen

Benutzeravatar
Jürgähn
der Rasenmäher Mann
Beiträge: 120
Registriert: 02 Jul 2006 13:46
ZXR-Modellreihe: H (89/90)
Wohnort: Düsseldorf

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Jürgähn »

Terrini schreibt das man sagt das meine hintere Bremse mal ausgestiegen ist, stimmt,Österreich Maria Alm Rückweg viel Bergab,mit Ratte hinten drauf und den Gashahn immer am Anschlag, dann war irgendwann mal der Bremsdruck wäch,irgendwo verloren,Beläge waren danach platt,an der Juha Zell am See neue rein neue Bremsflüssigkeit rein alles gut.
Jürgähn
Gruß Jürgähn

Es ist leicht,wenn man klug ist sich dumm zu stellen

Benutzeravatar
Tie
Fremdkörper 2.0 reloaded
Beiträge: 7307
Registriert: 16 Mai 2004 20:42
ZXR-Modellreihe: ZX-7R
Wohnort: Otterfing/Bayern
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Tie »

Das kanns dann doch eigentlich kaum geben! An welcher Stelle müßte denn Spiel vorhanden sein, daß dies passiert?
Radlager?
Schwingenlager?
Bremssattelträger?
Woher soll ich wissen was ich denke, wenn ich nicht lese, was ich schreibe?

Bild

Grammatik gelernt bei Yoda Du hast???

Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
Beiträge: 6871
Registriert: 18 Sep 2002 17:59
ZXR-Modellreihe: H (89/90)
Wohnort: Hessen
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Terrini »

10.000 Km bei intensiver Nutzung ist eigentlich Ok.
Da das nun auch weiterhin so ist und wohl der „Fehler“ nicht gefunden wird, die Beläge nach 5.000 Km spätestens untereinander tauschen, dann hat man zumindest einen optisch gleichmäßigeren Abtrag der Beläge.

Hab gerade mal geschaut und festgestellt, dass bei meiner H2 ein wenig Spiel am Bremssattelträger festzustellen ist = Nadellager unter der Hülse hat Spiel, oder die Innenbohrung der Hülse könnte knapper auf der Achse sitzen.

Erklärt aber immer noch nicht, warum dann nur ein Belag schief abläuft. Fakt ist nur, dass der hintere Sattel bei intensiver Nutzung viel Hitze produziert und der innere Belag dabei die geringste Kühlung bekommt. Ob das dann aber eine Erklärung für höheren Verschleiß ist?
Terrini


ZXR 750H2
Street Triple 765R

Benutzeravatar
Lars M.
ZXR-Fahrschüler
Beiträge: 117
Registriert: 21 Sep 2009 18:46
ZXR-Modellreihe: J (91/92)
Wohnort: Göttingen

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Lars M. »

Moinsen,

ich hatte das Problem bei meiner J ebenfalls, als ich damals die komplette Bremsanlage überholte. Ich kann jetzt allerdings nur für die J sprechen. Die Bremskolben an der Hinterradbremse hatten, so eine Art Trägermaterial was kupferfarben auf dem "Kolbenköpfen" aufgetragen war. Dieses Material war schräg abgerieben, abgelaufen was auch immer und konnte realtiv leicht mechanisch bearbeitet werden, sprich ich konnte den Kopf leicht mit schleifpapier wieder begradigen.
Ich meine diese Info auch damals aus dem Forum bekommen zu haben. Leider habe ich aber keine Bilder mehr vom ausgebauten Kolben, sonst könnte ich es besser erklären.

Grüße Lars

Benutzeravatar
Lars M.
ZXR-Fahrschüler
Beiträge: 117
Registriert: 21 Sep 2009 18:46
ZXR-Modellreihe: J (91/92)
Wohnort: Göttingen

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Lars M. »

...ich hab nach kurzer Suche doch noch ein paar Bilder gefunden.
....wie gesagt dieses Trägermaterial in der Mitte des Kolben war "schief abgenutzt"
Evtl. hilft es ja weiter.

Grüße

Lars
Dateianhänge
IMG_1399.JPG
IMG_1397.JPG
IMG_1396.JPG

Benutzeravatar
Super Rider
ZXR-Guru
Beiträge: 3774
Registriert: 31 Okt 2008 23:39
ZXR-Modellreihe: J (91/92)
Wohnort: FFM
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Super Rider »

manchmal sind da auch einfach eingetrocknete Reste von z.B. Kupferpaste, die dann auch noch ungleichmäßig verteillt sind.
dann liegen die Beläge erst recht schief an.
520er Kettensatz mit Alu KR gibt's bei mir

Benutzeravatar
Veidi
Magenmensch
Beiträge: 3218
Registriert: 18 Apr 2012 20:43
ZXR-Modellreihe: K (91/92)
Wohnort: Mehlmeisel

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Veidi »

Das Trägermaterial - wie du es nennst - ist der Hitzeisolator.
Also nicht zuviel von weg nehmen
Schöne Grüße

Andi

Lila Pausen 2020:
Almeria 20.04. bis 24.04.
Slovakiaring 18.06. bis 21.06. und 07.09. bis 08.09.
Brünn 09.09. bis 10.09.

Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
Beiträge: 6871
Registriert: 18 Sep 2002 17:59
ZXR-Modellreihe: H (89/90)
Wohnort: Hessen
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Terrini »

Auf den Isolator kommt überhaupt keine Paste, das könnt Ihr dort machen wo‘s keinen Isolator hat ☝️
Thema ist auch schon x-mal im Forum behandelt und erklärt worden.

Und die schief ablaufenden Beläge beim Jürgähn haben sich wohl geklärt - das Nadellager im Bremssattelträger produziert reichlich Spiel.

Das Lager ist übrigens identisch mit dem linken Schwingenlager einer H und insgesamt an 188 Stellen bei diversen Kawa-Modellen verbaut.
Terrini


ZXR 750H2
Street Triple 765R

Benutzeravatar
Super Rider
ZXR-Guru
Beiträge: 3774
Registriert: 31 Okt 2008 23:39
ZXR-Modellreihe: J (91/92)
Wohnort: FFM
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Super Rider »

Nur weil da nix drauf muss, heißt lange nicht, dass da, im Laufe des Mopedlebens, noch keiner was draufgeschmiert hat.
Habe da schon etliche Exemplare gesehen.

Der Isolator kann übrigens auch mal lose werden (soll nicht sein). Wenn der sich dann schief stellt. kann das auch zum geschilderten Problem führen.

Interessant finde ich dennoch, dass dort üherhaupt ein Isolator verbaut ist. Sehr viele, wenn nicht gar die meisten Bremszangen,
darunter auch sehr ähnlich gebaute (hab ich z.B. an meinem anderen Moped), haben da nix, und bremsen kein bisschen schlechter.
520er Kettensatz mit Alu KR gibt's bei mir

Benutzeravatar
hs1966
ZXR-Begatter
Beiträge: 1185
Registriert: 27 Jul 2011 19:36
ZXR-Modellreihe: J (91/92)
Wohnort: nähe Landshut

Re: Problem Bremsbelag nutzt schief ab

Beitrag von hs1966 »

Ich würd mal sagen, dass man hinten getrost auf den Isolator verzichten kann.
Hab die an einer J auch schon vor Jahren entfernt, weil die schief waren.
Ich denke, man müsste die hintere Bremse schon enorm quälen, um die Bremsflüssigkeit zum kochen zu bringen.
Im normalen Betrieb auf der Straße, selbst ganz scharf gefahren, kaum vorstellbar.
Die 7er beispielsweise hat vorne gar keine Isolatoren.
Es wurde schon alles gesagt! "Nur noch nicht von jedem"!

Benutzeravatar
Terrini
Pimperella die Fruchtbarkeitsgöttin
Beiträge: 6871
Registriert: 18 Sep 2002 17:59
ZXR-Modellreihe: H (89/90)
Wohnort: Hessen
Kontaktdaten:

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Terrini »

Die 7R hat bereits eine „modernere“ Bremsanlage. Dort sind die Kolben nach innen hohl. Je dünnwandiger die Kolben, desto weniger Weiterleitung von Hitze An die Bremsflüssigkeit.

Die Bremsanlage der ZXR mit Isolatoren basiert auf den 80-Jahren. Seinerzeit hat man eben mit einer anderen Philosophie versucht, die Hitze abzuleiten. Zudem war auch der Gedanke, Resonanzen/Quietschen zu minimieren, mit Teil der Konstruktion.

Die hintere Anlage steigt recht schnell aus, wenn man sie im 2-Personenbetrieb intensiv nutzt - so geschehen beim Jürgähn.
Hinzu kommt dann noch, dass die Anlage hinten kaum Kühlung bekommt. Außerdem wird beim Flüssigkeitswechsel häufig geschlampt. Flüssigkeit wird seltener gewechselt und dass es User gibt, die den inneren Nippel „übersehen“, ist auch auch nichts neues. So gesehen würde ich die hinteren Isolatoren drin lassen.
Terrini


ZXR 750H2
Street Triple 765R

Benutzeravatar
Lars M.
ZXR-Fahrschüler
Beiträge: 117
Registriert: 21 Sep 2009 18:46
ZXR-Modellreihe: J (91/92)
Wohnort: Göttingen

Re: Problem Bremsbelag nutzt schief ab

Beitrag von Lars M. »

Veidi hat geschrieben:
12 Sep 2020 17:26
Das Trägermaterial - wie du es nennst - ist der Hitzeisolator.
Also nicht zuviel von weg nehmen
Ich kam nicht mehr drauf. :hammer: Vielen Dank für die Info.

Grüße

Lars

Antworten